• This topic has 3 replies, 2 voices, and was last updated 1 month ago by vako.
Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #75416
    Kate Boden
    Participant
    Premium Member

    Hi there,

    I have just upgraded from the free version to Ashe Pro and I’m using the Pro Child Theme.  For some reason the first capital letter on my homepage text has been enlarged and I can’t see how to change this so that it just displays normal text / font, please can you advise?

    Many thanks,

    Kate

    #75417
    vako
    Keymaster
    WP Royal Team

    Hi Kate,

     

    At first, thank you for choosing our theme and service.

    1. To disable the drop cups on the blog page, please navigate to Dashboard > Appearance > Customize > Blog Page > Post Elements and turn if the option for drop cups.

    2.  To disable the drop cups on the single post page, please navigate to Dashboard > Appearance > Customize > Single Post > Post Elements and turn if the option for drop cups.

     

    Kind Regards

    #75418
    Kate Boden
    Participant
    Premium Member

    Many thanks Vako, I have turned off Drop Caps in the Customise options and that has fixed the issue!

    #75420
    vako
    Keymaster
    WP Royal Team

    Feel free to contact us at any time, and we appreciate your continued trust in our services.

     

    Kind Regards

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.